WPQuick.nl
WordPress Plugin

Security update voor All In One SEO vanwege kwetsbaarheden

Er is een security update voor All-in One SEO uitgerold met patches voor meerdere kwetsbaarheden, die twee weken geleden door het Jetpack Scan team werden ontdekt. Maak jij ook gebruik van de All in One SEO plugin? Dan raden we je aan om onmiddellijk te updaten naar versie 4.1.5.3. Meerdere kwetsbaarheden De kwetsbaarheden betreffen een

Het bericht Security update voor All In One SEO vanwege kwetsbaarheden verscheen eerst op WordPress Handleiding.

Lees verder...